安装jsx语法依赖时产生如下错误,请教

0 0 vue.js jsx
不想好好学习
不想好好学习

声望值:315 0人

2018-12-20 09:56:31 提问

关注 0关注

收藏 0收藏, 14浏览

1.安装jsx语法依赖完毕后,修改了webpack配置文件,修改了babelrc文件,再运行就报错了

请先 登录 后评论

1个回答

注册新账号

悬赏追问
10
  • 10
  • 20
  • 50
  • 100
  • 200
  • 输入数值
发布追问