频道栏目
首页 > 资讯 > 安全公告 > 正文

PHP官方发布PHP 5.3.10修复前版漏洞 请及时升级

2012-02-03 17:04:06      个评论      
收藏   我要投稿
PHP官方今日发布PHP 5.3.10版本,紧急修正一个安全漏洞,并强烈建议用户尽快更新到PHP 5.3.10。

PHP 5.3.10

PHP官方今日发布PHP 5.3.10版本

日前,PHP 5.3.9被黑客发现存在严重的安全漏洞,远程攻击者可以直接利用此漏洞执行任意PHP代码,安全风险非常高。该漏洞(CVE-2012-0830)是由于PHP官方为解决多语言hash漏洞引入了新的机制产生的新的安全漏洞。

相关TAG标签 漏洞 官方
上一篇:甲骨文发布2012年第一季度安全补丁 供78个补丁包
下一篇:一个简单的HTML标签搞死64位的Windows 7
相关文章
图文推荐

关于我们 | 联系我们 | 广告服务 | 投资合作 | 版权申明 | 在线帮助 | 网站地图 | 作品发布 | Vip技术培训 | 举报中心

版权所有: 红黑联盟--致力于做实用的IT技术学习网站