频道栏目
首页 > 系统 > Linux > 正文
Ubuntu下的Eva无法使用的问题解决
2010-04-30 10:57:33      个评论      
收藏   我要投稿


解决办法:
安装修正版的 Eva。
地址:ftp://www.bjlx.org.cn/eva/
浅析ubuntu 9.10下如何安装eva
luther@gliethttp:~$ wget ftp://www.bjlx.org.cn/eva/eva_0.4.921bugfix58_etch_i386.deb
luther@gliethttp:~$ sudo apt-get install kdelibs4c2a
luther@gliethttp:~$ sudo apt-get install kdelibs
luther@gliethttp:~$ sudo dpkg -i eva_0.4.921bugfix58_etch_i386.deb
luther@gliethttp:~$ eva即可运行了

 

 

点击复制链接 与好友分享!回本站首页
相关TAG标签 问题
上一篇:apache的php扩展名解析漏洞
下一篇:更改Ubuntu命令行颜色
相关文章
图文推荐
点击排行

关于我们 | 联系我们 | 广告服务 | 投资合作 | 版权申明 | 在线帮助 | 网站地图 | 作品发布 | Vip技术培训 | 举报中心

版权所有: 红黑联盟--致力于做实用的IT技术学习网站