频道栏目
首页 > 网络 > 路由器 > 正文

配置单臂路由

2017-07-13 11:39:00      个评论    来源:qq_35283816的博客  
收藏   我要投稿

配置单臂路由。

\

交换机上划分vlan

vlan10

vlan20

interface f0/2

switchport mode access

switchport access vlan 10

interface f0/3

switchport mode access

switchport access vlan 10

 

interface f0/1

switchport mode trunk

interface f0/1

no sh

interface f0/1.10

encapsulation dot1Q 10

ip address 172.16.10.1 255.255.255.0

然后配置pc的主机地址

上一篇:给Tplink WR886N无线路由器修改wifi连接密码的方法
下一篇:配置DHCP服务
相关文章
图文推荐

关于我们 | 联系我们 | 广告服务 | 投资合作 | 版权申明 | 在线帮助 | 网站地图 | 作品发布 | Vip技术培训

版权所有: 红黑联盟--致力于做实用的IT技术学习网站